<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.magazinefa.com/cms/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.magazinefa.com/feed/" />

	<link type="image/ico" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/favicon.ico" rel="icon" />
	<link rel="shortcut icon" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/favicons/favicon-16x16.png">
	
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Paris la nuit - www.magazinefa.com</title>
<meta name="description" content="Nunca vestir como Barbie estuvo de moda. Hasta que llegó ella. Ahora que vuelve el estilo de los primeros años del 2000 acudimos a Paris Hilton, la musa del rosa chicle y el glamur más explícito. Por Karelia Vázquez. Fotos: Sergi Pons Estilismo: Andrés Acosta  &nbsp;"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.magazinefa.com/moda/paris-la-nuit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paris la nuit - www.magazinefa.com" />
<meta property="og:description" content="Nunca vestir como Barbie estuvo de moda. Hasta que llegó ella. Ahora que vuelve el estilo de los primeros años del 2000 acudimos a Paris Hilton, la musa del rosa chicle y el glamur más explícito. Por Karelia Vázquez. Fotos: Sergi Pons Estilismo: Andrés Acosta  &nbsp;" />
<meta property="og:url" content="http://www.magazinefa.com/moda/paris-la-nuit/" />
<meta property="og:site_name" content="www.magazinefa.com" />
<meta property="article:section" content="24/7" />
<meta property="article:published_time" content="2017-08-19T00:01:37+02:00" />
<meta property="article:modified_time" content="2017-08-18T13:00:57+02:00" />
<meta property="og:updated_time" content="2017-08-18T13:00:57+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nunca vestir como Barbie estuvo de moda. Hasta que llegó ella. Ahora que vuelve el estilo de los primeros años del 2000 acudimos a Paris Hilton, la musa del rosa chicle y el glamur más explícito. Por Karelia Vázquez. Fotos: Sergi Pons Estilismo: Andrés Acosta  &nbsp;" />
<meta name="twitter:title" content="Paris la nuit - www.magazinefa.com" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:image" content="http://www.magazinefa.com/assets/uploads/2017/08/3-2.jpg">
<meta name="twitter:image" content="http://www.magazinefa.com/assets/uploads/2017/08/3-2.jpg">
<link rel="alternate" type="application/rss+xml" title="www.magazinefa.com &raquo; Paris la nuit Comments Feed" href="http://www.magazinefa.com/moda/paris-la-nuit/feed/" />
<link rel='stylesheet' id='magazine-fa-style-css'  href='http://www.magazinefa.com/assets/themes/magazine-fa/_/css/main.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.magazinefa.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/www.magazinefa.com\/cms\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazinefa.com/assets/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.magazinefa.com/assets/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.magazinefa.com/assets/themes/magazine-fa/_/js/vendor/modernizr-2.8.3.min.js'></script>
<link rel='https://api.w.org/' href='http://www.magazinefa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.magazinefa.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.magazinefa.com/cms/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.magazinefa.com/?p=8177' />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.magazinefa.com/cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7570133057&wpp_id=8177';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
					<script src="http://www.lavanguardia.com/rsc/js/godo-minimal.js?v=26894"></script>
	<script>
	gg.console.init();
	gg.breakpoint.setBreakpoints({'xs': 0, 'sm': 648, 'md': 1024}, true);
    	var adsCfg = {
		"disabledSlots":{},
		"sequential":["roba","mega"],
		"unitname":"/55964524/mg_w/moda/n",
		"keys":{"cat":"articulo"},
		"sectionable":[]
	};
	gg.ads.load(adsCfg);
	<!-- md -->

gg.ads.push({"defaultHeight":90,"sizes":"[[728,90],[972,90],[972,250],[980,90][980,250],[990,250],[990,90],[980,250],[972,150],[980,150]]","elementId":"mega-md-1","device":"md","type":"mega"});
gg.ads.push({"defaultHeight":90,"sizes":"[[728,90],[972,90],[980,90],[990,90],[972,150],[980,150],[990,150]]","elementId":"mega-md-2","device":"md","type":"mega"});
gg.ads.push({"defaultHeight":90,"sizes":"[[728,90],[972,90],[980,90],[990,90],[972,150],[980,150],[990,150]]","elementId":"mega-md-3","device":"md","type":"mega"});

gg.ads.push({"defaultHeight":250,"sizes":"[[300,250],[300,300],[300,600]]","elementId":"roba-md-1","device":"md","type":"roba"});
gg.ads.push({"defaultHeight":250,"sizes":"[[300,250],[300,300],[300,600]]","elementId":"roba-md-2","device":"md","type":"roba"});
gg.ads.push({"defaultHeight":250,"sizes":"[[300,250],[300,300],[300,600]]","elementId":"roba-md-3","device":"md","type":"roba"});
gg.ads.push({"defaultHeight":250,"sizes":"[[300,250],[300,300],[300,600]]","elementId":"roba-md-4","device":"md","type":"roba"});

gg.ads.push({"elementId":"billboard-md-1","device":"md","type":"billboard"});
gg.ads.push({"elementId":"sky1-md-1","device":"md","type":"sky1"});
gg.ads.push({"elementId":"sky2-md-1","device":"md","type":"sky2"});
gg.ads.push({"elementId":"wall-md-1","device":"md","type":"wall"});

<!-- sm -->

gg.ads.push({"defaultHeight":90,"sizes":"[[728,90]]","elementId":"mega-sm-1","device":"sm","type":"mega"});
gg.ads.push({"defaultHeight":90,"sizes":"[[728,90]]","elementId":"mega-sm-2","device":"sm","type":"mega"});
gg.ads.push({"defaultHeight":90,"sizes":"[[728,90]]","elementId":"mega-sm-3","device":"sm","type":"mega"});

gg.ads.push({"defaultHeight":250,"sizes":"[[300,250],[300,300],[300,600]]","elementId":"roba-sm-1","device":"sm","type":"roba"});
gg.ads.push({"defaultHeight":250,"sizes":"[[300,250],[300,300],[300,600]]","elementId":"roba-sm-2","device":"sm","type":"roba"});

gg.ads.push({"elementId":"billboard-sm-1","device":"sm","type":"billboard"});

<!-- xs -->

gg.ads.push({"defaultHeight":90,"sizes":"[[320,50],[320,100]]","elementId":"mega-xs-1","device":"xs","type":"mega"});
gg.ads.push({"defaultHeight":90,"sizes":"[[320,50],[320,100],[300,250],[300,300]]","elementId":"mega-xs-2","device":"xs","type":"mega"});

gg.ads.push({"defaultHeight":50,"sizes":"[[320,50],[320,100],[300,250],[300,300]]","elementId":"roba-xs-1","device":"xs","type":"roba"});
gg.ads.push({"defaultHeight":50,"sizes":"[[320,50],[320,100],[300,250],[300,300],[300,600]]","elementId":"roba-xs-2","device":"xs","type":"roba"});
gg.ads.push({"defaultHeight":50,"sizes":"[[320,50],[320,100],[300,250],[300,300]]","elementId":"roba-xs-3","device":"xs","type":"roba"});
gg.ads.push({"defaultHeight":50,"sizes":"[[320,50],[320,100],[300,250],[300,300]]","elementId":"roba-xs-4","device":"xs","type":"roba"});

gg.ads.push({"elementId":"billboard-xs-1","device":"xs","type":"billboard"});  	gg.ads.init();
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-999736-55', 'auto');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	</script>
</head>

<body class="post-template-default single single-post postid-8177 single-format-standard">
	<div style="height: 0">
  <div class="visible-md">
    <ins id="wall-md-1"><script>gg.ads.display({"elementId":"wall-md-1","device":"md","type":"wall"});</script></ins>
    <ins id="inter-md-1"><script>gg.ads.display({"elementId":"inter-md-1","device":"md","type":"inter"});</script></ins>
    <ins id="sky1-md-1"><script>gg.ads.display({"elementId":"sky1-md-1","device":"md","type":"sky1"});</script></ins>
    <ins id="sky2-md-1"><script>gg.ads.display({"elementId":"sky2-md-1","device":"md","type":"sky2"});</script></ins>
  </div>
  <div class="visible-sm">
    <ins id="inter-sm-1"><script>gg.ads.display({"elementId":"inter-sm-1","device":"sm","type":"inter"});</script></ins>
  </div>
  <div class="visible-xs">
    <ins id="inter-xs-1"><script>gg.ads.display({"elementId":"inter-xs-1","device":"xs","type":"inter"});</script></ins>
  </div>
</div>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=1074807649246267";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	
	<div class="ads ads-preheader center" id="header-ads">
    <div class="visible-md">
	    <ins id="mega-md-1">
				<script>gg.ads.display({"defaultHeight":90,"sizes":"[[980,250],[990,250],[990,90],[980,250],[972,150],[980,150],[990,150]]","elementId":"mega-md-1","device":"md","type":"mega"});</script>
			</ins>
		</div>
		<div class="visible-sm">
	    <ins id="mega-sm-1">
				<script>gg.ads.display({"defaultHeight":90,"sizes":"[[728,150],[728,180],[728,250]]","elementId":"mega-sm-1","device":"sm","type":"mega"});</script>
			</ins>
		</div>
		<div class="visible-xs">
	    <ins id="mega-xs-1">
				<script>gg.ads.display({"defaultHeight":90,"sizes":"[[320,50],[320,100]]","elementId":"mega-xs-1","device":"xs","type":"mega"});</script>
			</ins>
		</div>
  </div>

  <div id="logo-lv"><a href="http://www.lavanguardia.es" title="La Vanguardia" target="_blank">La Vanguardia</a></div>

	<header id="header" class="site-header fixed" role="banner">
		<div class="wrap">
			<div id="menu-toggle">
			  <div id="hamburger">
			    <span></span>
			    <span></span>
			    <span></span>
			  </div>
			  <div id="cross">
			    <span></span>
			    <span></span>
			  </div>
			</div>
			<div id="logo"><a href="http://www.magazinefa.com/" rel="home">www.magazinefa.com</a></div>
			<a href="#" title="Buscar" id="search-button">Buscar</a>
		</div>
		<div id="search-content-mobile">
	    <form id="searchform-mobile" class="searchform nav-search-form" action="http://www.magazinefa.com/" role="search" method="get">
	    	<div id="searchform-items-mobile">
		    	<a href="#" title="Cerrar" id="search-close-mobile" class="search-close">Cerrar</a>
		      <input type="search" id="s-mobile" name="s" placeholder="Buscar">
		     </div>
	    </form>
	  </div>
	</header><!-- #masthead -->

	<div id="navigation">
		<div id="nav-container">
			<div id="nav-list-hide">
			<ul id="nav-list" style="top: -10px; opacity:0;">
				<li><a href="http://www.magazinefa.com/24-7/" title="24/7"><span data-hover="24/7">24/7</span></a></li>
<li><a href="http://www.magazinefa.com/moda/" title="Moda"><span data-hover="Moda">Moda</span></a></li>
<li><a href="http://www.magazinefa.com/gente-en-sitios/" title="Gente en sitios"><span data-hover="Gente en sitios">Gente en sitios</span></a></li>
<li><a href="http://www.magazinefa.com/vicios-y-placeres/" title="Vicios y placeres"><span data-hover="Vicios y placeres">Vicios y placeres</span></a></li>
<li><a href="http://www.magazinefa.com/cuerpo/" title="Cuerpo"><span data-hover="Cuerpo">Cuerpo</span></a></li>
<li><a href="http://www.magazinefa.com/viricos/" title="Víricos"><span data-hover="Víricos">Víricos</span></a></li>

			</ul>
			</div>

			<div id="header-social" style="top: -20px; opacity:0;">
				<div id="header-social-items" style="top: -5px; opacity:0;">
				<a href="https://www.facebook.com/fashionandartsmag" title="Facebook" class="ico facebook" target="_blank">https://www.facebook.com/fashionandartsmag</a><a href="https://twitter.com/fashionandartsm" title="Facebook" class="ico twitter" target="_blank">https://twitter.com/fashionandartsm</a><a href="https://www.instagram.com/fashionandartsmag" title="Facebook" class="ico instagram" target="_blank">https://www.instagram.com/fashionandartsmag</a><a href="https://www.pinterest.com/magazinefa" title="Facebook" class="ico pinterest" target="_blank">https://www.pinterest.com/magazinefa</a>				</div>
			</div>
		</div>
	</div>


	<div id="search-content">
    <form id="searchform" class="searchform nav-search-form" action="http://www.magazinefa.com/" role="search" method="get">
    	<div id="searchform-items">
	    	<a href="#" title="Cerrar" id="search-close" class="search-close">Cerrar</a>
	      <input type="search" id="s" name="s" placeholder="Buscar">
	      	     </div>
    </form>
  </div>

	<div id="footer-over" data-id="8177">
	<div class="ads ads-billboard center">
  <div class="visible-md">
    <ins id="billboard-md-1">
      <script>gg.ads.display({"elementId":"billboard-md-1","device":"md","type":"billboard"});</script>
    </ins>
  </div>
  <div class="visible-sm">
    <ins id="billboard-sm-1">
      <script>gg.ads.display({"elementId":"billboard-sm-1","device":"sm","type":"billboard"});</script>
    </ins>
  </div>
  <div class="visible-xs">
    <ins id="billboard-xs-1">
      <script>gg.ads.display({"elementId":"billboard-xs-1","device":"xs","type":"billboard"});</script>
    </ins>
  </div>
</div>	<div class="wrap">

			<div id="single-top">
								<div class="section-title wrap"><a href="http://www.magazinefa.com/moda/" title="Moda"><span>Moda</span></a></div>
				<div class="wrap breadcrumb-wrap">
				<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.magazinefa.com/" rel="v:url" property="v:title">Inicio</a> &gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.magazinefa.com/category/moda/" rel="v:url" property="v:title">Moda</a> &gt; <strong class="breadcrumb_last">Paris la nuit</strong></span></span></span></p>				</div>
			</div>

			<div id="single-header">
				<div class="wrap">
					<h1>Paris la nuit</h1>
					<div id="single-excerpt">
						<p>Nunca vestir como Barbie estuvo de moda. Hasta que llegó ella. Ahora que vuelve el estilo de los primeros años del 2000 acudimos a Paris Hilton, la musa del rosa chicle y el glamur más explícito. Por Karelia Vázquez. Fotos: Sergi Pons Estilismo: Andrés Acosta</p>
<p>&nbsp;</p>
					</div>

					<div id="single-header-bottom">
						<div id="single-author">
							<div id="author-img">
								<img src="http://www.magazinefa.com/assets/uploads/2016/04/mfa_logo.jpg" alt="Redacción" class="rounded">
							</div>
							<p class="author">Por <a href="http://www.magazinefa.com/author/redaccionmfa/" title="Redacción">Redacción</a> el 19/08/2017</p>
						</div>
						<div id="comments-info"></div>
						<div id="email-contact"><a href="mailto:?body=Te mando esta noticia: http://www.magazinefa.com/moda/paris-la-nuit/&amp;subject=Magazine FA: Paris la nuit" title="Enviar por email">Enviar por email</a></div>
						<div id="single-social">
							<div id="share"></div>
													</div>
					</div>

				</div>
			</div>

<div class="module module-slider" id="single-top-slider">
    <div class="single-slider">
      <div class="slide-item">
    <img src="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/layout/responsimg-empty.png" class="responsive-img"
        data-responsimg320=", http://www.magazinefa.com/assets/uploads/2017/08/3-2-640x500.jpg"
        data-responsimg480="http://www.magazinefa.com/assets/uploads/2017/08/3-2-640x500.jpg, http://www.magazinefa.com/assets/uploads/2017/08/3-2-980x675.jpg"
        data-responsimg600="http://www.magazinefa.com/assets/uploads/2017/08/3-2-980x675.jpg"
      ><div class="image-share">
  <a href="http://twitter.com/home?status=Paris+la+nuit: http://www.magazinefa.com/moda/paris-la-nuit/" title="Twitter" target="_blank" class="image-share-item ico small twitter btn-share">Comparte en Twitter</a>
  <a href="http://www.facebook.com/sharer.php?u=http://www.magazinefa.com/moda/paris-la-nuit/&amp;t=Paris la nuit" title="Facebook" target="_blank" class="image-share-item ico small facebook btn-share">Comparte en Facebook</a>
  <div class="image-share-item op-ratings"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-8177 jlk' data-task='like' data-post_id='8177' data-nonce='e2d2151937' rel='nofollow'><img src='http://www.magazinefa.com/assets/plugins/wti-like-post-pro/images/pixel.gif' title='Like' /><span class='lc-8177 lc'>0</span></a></div></div> <div class='status-8177 status align-left'>Be the 1st to vote.</div></div><div class='wti-clear'></div></div></div><p class="image-info">Paris Hilton, en el agroturismo de Can Talaias (Sant Carles de Peralta) en Ibiza. “Me gustan mucho las islas, en Formentera suelo aparecer durante el día, pero para la noche vuelvo a Ibiza. Me gusta su energía, su gente y tiene la mejor fiesta del mundo”. La ex ‘reality girl’ y hoy empresaria y DJ lleva vestido con aplicaciones en el cuello y los hombros de MIU MIU, gafas de FENDI y sus propios pendientes. Para conseguir un rubio como el de Paris se puede utilizar el color de Inoa y el sistema Smartbond, ambos de L’Oréal Professionnel, tándem perfecto para las melenas coloreadas.</p>    </div>
    </div>
</div>


	<div class="ads ads-preheader center">
		<div class="visible-xs">
		  <ins id="roba-xs-1">
		    <script>gg.ads.display({"defaultHeight":50,"sizes":"[[320,50],[320,100],[300,250],[300,300]]","elementId":"roba-xs-1","device":"xs","type":"roba"});</script>
		  </ins>
		</div>
	</div>


		<div class="single-col">
			<div id="single-content">
<div class="module module-text">
  <p>Una Paris Hilton desconocida llega en una furgoneta blanca que lleva pintada su cara –la habitual– en tonos fucsia y dorado. Su carroza se ha detenido en un agroturismo del interior de Ibiza y ella desciende al mundo real. Aparenta diez años menos. Va sin maquillar y con el pelo recogido en una gorra. Carga con una mochila a pesar del séquito que la sigue (y la persigue) a todas partes, novio incluido. Va con un chándal gris y saluda con voz de ultratumba. La noche ha sido larga y, al parecer, ha tenido un mal despertar. Llega cinco horas tarde y en medio ha hecho un amago de cancelar el shooting. Por<br />
agotamiento. Lo normal.</p>
<p>Tiene hambre, sube a su habitación y le piden la comida. Cuando la volvemos a ver, una hora después, se ha transformado en la Paris Hilton (Nueva York, 1981) que todos conocemos. El pelo apretado en largas ondas rubias, dos kilos de rímel en cada pestaña, otros tanto de maquillaje. En resumen, la década de vida que no llevaba al bajar de la furgoneta. Adopta una postura rarísima que consiste en andar muy estirada sobre un par de estiletos con el abdomen hacia delante. Y gafas de sol. Bajo cualquier circunstancia climatológica. El fotógrafo Sergi Pons acaba de abandonar toda esperanza de hacer lo que más le gustaría: una sesión de Paris con la cara lavada.</p>
<p>&nbsp;</p>
</div><div class="module module-image">
    <img src="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/layout/responsimg-empty.png" class="responsive-img"
    data-responsimg320="http://www.magazinefa.com/assets/uploads/2017/08/1-2-640x425.jpg"
    data-responsimg640="http://www.magazinefa.com/assets/uploads/2017/08/1-2.jpg"
  >
  <div class="image-share">
  <a href="http://twitter.com/home?status=Paris+la+nuit: http://www.magazinefa.com/moda/paris-la-nuit/" title="Twitter" target="_blank" class="image-share-item ico small twitter btn-share">Comparte en Twitter</a>
  <a href="http://www.facebook.com/sharer.php?u=http://www.magazinefa.com/moda/paris-la-nuit/&amp;t=Paris la nuit" title="Facebook" target="_blank" class="image-share-item ico small facebook btn-share">Comparte en Facebook</a>
  <div class="image-share-item op-ratings"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-8177 jlk' data-task='like' data-post_id='8177' data-nonce='e2d2151937' rel='nofollow'><img src='http://www.magazinefa.com/assets/plugins/wti-like-post-pro/images/pixel.gif' title='Like' /><span class='lc-8177 lc'>0</span></a></div></div> <div class='status-8177 status align-left'>Be the 1st to vote.</div></div><div class='wti-clear'></div></div></div>
<div class="module-image-info image-info">“Claro que mi estado de ánimo interviene a la hora de pinchar, pero sobre todo voy mirando cómo reacciona la gente a mi música y trato de complacerlos”. Paris lleva, en ambas páginas, vestido con lentejuelas de ELISABETTA FRANCHI, gafas de MAX&Co., pendientes de ANTON HEUNIS y sus propios zapatos. El acondicionador Smartbond mantiene el cabello sano durante todo el verano y el champú Vitamino Color Serie Expert es eficaz para no perder el tono rubio. Todo de L’Oréal Professionnel.</div>
</div><div class="module module-text">
  <p>Mientras la visten habla sola con el espejo: “¡Yeshh!”, dice mientras camina como una vampiresa con cada nuevo estilismo. Su novio, Chris Zylka (actor de la serie The Leftlovers –HBO 2014-2017–), y de quien se confiesa, al menos en Instagram, “Totally in love”, la sigue a todos lados con un móvil para hacer vídeos de cuanto acontece. (Luego comprobaremos la velocidad a la que lo suben todo a las stories de Instagram). Ella lo mira de reojo y prosigue su monólogo autoafirmativo frente al espejo: “¡Yeahh!”, repite satisfecha.</p>
<p>Hoy solo trae consigo dos móviles. Ella, que es una nostálgica coleccionista de artefactos clásicos de la tecnología. En su casa de Beverly Hills suele guardar ejemplares de la primera generación de teléfonos celulares, entre ellos un viejo modelo Sidekick y una Blackberry rosa. Es parte de su añoranza por el comienzo del milenio. La época en que ella –afirma categórica- lo empezó todo. “Todos los looks que llevaba entonces los veo ahora en la pasarela, todos inspirados en mí, porque entonces (en los 2000) los diseñadores y la gente elegante era más clásica, no digo que aburridos, pero nadie llevaba chockers ni se vestía de fucsia”.</p>
</div><div class="module module-image">
    <img src="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/layout/responsimg-empty.png" class="responsive-img"
    data-responsimg320="http://www.magazinefa.com/assets/uploads/2017/08/2-2-640x425.jpg"
    data-responsimg640="http://www.magazinefa.com/assets/uploads/2017/08/2-2.jpg"
  >
  <div class="image-share">
  <a href="http://twitter.com/home?status=Paris+la+nuit: http://www.magazinefa.com/moda/paris-la-nuit/" title="Twitter" target="_blank" class="image-share-item ico small twitter btn-share">Comparte en Twitter</a>
  <a href="http://www.facebook.com/sharer.php?u=http://www.magazinefa.com/moda/paris-la-nuit/&amp;t=Paris la nuit" title="Facebook" target="_blank" class="image-share-item ico small facebook btn-share">Comparte en Facebook</a>
  <div class="image-share-item op-ratings"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-8177 jlk' data-task='like' data-post_id='8177' data-nonce='e2d2151937' rel='nofollow'><img src='http://www.magazinefa.com/assets/plugins/wti-like-post-pro/images/pixel.gif' title='Like' /><span class='lc-8177 lc'>0</span></a></div></div> <div class='status-8177 status align-left'>Be the 1st to vote.</div></div><div class='wti-clear'></div></div></div>

</div><div class="module module-text">
  <p>Se rumorea que Paris tiene cinco iPhones pero, al fin y al cabo, Ibiza es una isla para relajarse e ir de fiesta. Y dos móviles es lo mínimo que puede permitirse una celebrity conversa de la era predigital. Con uno ilumina su cara y con el otro dispara mientras alarga hasta el infinito el torso y el cuello en un gesto de experta que la encumbra como la precursora de la era selfie. –¿Dirías que los tuyos fueron los primeros de la historia de las redes sociales? –pregunto. “Sí”, dice sin rastro de pudor. “Mi hermana y yo nos hacíamos selfies cuando aún no se llamaban así, con una cámara de usar y tirar”. No se atreve a decir cuántos puede haberse hecho en su vida. “Es difícil, y no siempre es mi culpa, mucha gente me lo pide. En un día puedo haber hecho unos 10.000… dice mientras se encoge de hombros. “You never know” (“Nunca se sabe”).</p>
</div><div class="module module-image">
    <img src="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/layout/responsimg-empty.png" class="responsive-img"
    data-responsimg320="http://www.magazinefa.com/assets/uploads/2017/08/5-1-640x425.jpg"
    data-responsimg640="http://www.magazinefa.com/assets/uploads/2017/08/5-1.jpg"
  >
  <div class="image-share">
  <a href="http://twitter.com/home?status=Paris+la+nuit: http://www.magazinefa.com/moda/paris-la-nuit/" title="Twitter" target="_blank" class="image-share-item ico small twitter btn-share">Comparte en Twitter</a>
  <a href="http://www.facebook.com/sharer.php?u=http://www.magazinefa.com/moda/paris-la-nuit/&amp;t=Paris la nuit" title="Facebook" target="_blank" class="image-share-item ico small facebook btn-share">Comparte en Facebook</a>
  <div class="image-share-item op-ratings"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-8177 jlk' data-task='like' data-post_id='8177' data-nonce='e2d2151937' rel='nofollow'><img src='http://www.magazinefa.com/assets/plugins/wti-like-post-pro/images/pixel.gif' title='Like' /><span class='lc-8177 lc'>0</span></a></div></div> <div class='status-8177 status align-left'>Be the 1st to vote.</div></div><div class='wti-clear'></div></div></div>
<div class="module-image-info image-info">“Realmente no tengo días normales, cada uno es diferente. En un día de trabajo puedo estar haciendo producciones de fotos, presentaciones, entrevistas. Es divertido ser una mujer de negocios por el día y una DJ por la noche”. Paris, en la piscina de Can Talaias, con vestido de seda bordado de EMPORIO ARMANI, pendientes y brazalete, ambos de ANTON HEUNIS, medias de WOLFORD y zapatos de MASCARÓ. El Spray Vitamino color 10 en 1 Serie Expert de L’Oréal Professionnel mantiene bajo control el cabello ante el riesgo de encrespamiento que provoca la humedad.</div>
</div><div class="module module-text">
  <p>A los 19 años Paris fue escogida por el propio Donald Trump para trabajar en su recién creada agencia de modelos T Management, en contra del criterio de la familia Hilton. Luego, en 2003, protagonizó junto a Nicole Richie uno de los primeros realities de la historia de la televisión, The Simply Life, un fenómeno que consiguió una audiencia de 13 millones de personas, según Nielsen, y al que siguió otro episodio precursor, una cinta de vídeo de contenido sexual no autorizado que había sido grabada en 2001: 1 Night in Paris empezó a circular por algunos canales en 2004 y se hizo viral cuando la viralidad era aún solo un término clínico. “Creo que inauguré un género único de famosa. Nunca tuve publicistas, ni agentes, ni mánagers, tampoco estilistas ni asesores. Lo hice todo por mi cuenta. Solo tenía que aparecer y ser yo misma. No creo que nadie lo hubiera hecho antes… ”, reflexiona la reina de los realities, que se dice llegó a tener a la mismísima Kim Kardashian entre sus asistentes.</p>
</div><div class="module module-text-featured">
  <p>“En un día puedo llegar a hacer unos 10.000 ‘selfies’, y no es mi culpa, me lo pide mucha gente alrededor del mundo”</p>
</div><div class="module module-text">
  <p>Lo cierto es que Paris iba camino, y casi lo consigue, de ser la oveja negra de los Hilton, pero en un giro –¿inesperado?– del guion decidió pasar de ser reality girl a obedecer de una vez el mandato genético y convertirse en una businesswoman. Manteniendo intacto su personaje de tonta pero con un negocio de fragancias, acaba de salir la número 23, que supone 2.000 millones de dólares; y cobrando, según la revista W, 347.000 dólares por una hora de trabajo como DJ, o un millón por una noche entera, lo que la convierte en la DJ mejor pagada del mundo y la obliga a trasladar su residencia a Ibiza durante el verano, donde pincha su sesión Foam &amp; Diamonds en la discoteca Amnesia. Tiene 50 tiendas por todo el mundo, donde vende sus colecciones de bolsos, gafas de sol, relojes y ropa. “En México, mis fragancias se venden tres veces más que el icónico Chanel Nº 5”, me cuenta orgullosa. Tiene dos hoteles en propiedad en Filipinas y acaba de adquirir el tercero. Hace prospección en los mercados inmobiliarios de India, Dubái o Las Vegas, quiere seguir creciendo con su línea de productos para el cuidado de la piel y pretende lanzarse a la investigación del envejecimiento. “Quiero ser la persona que encuentre el secreto de la eterna juventud”, dice.</p>
<p>Hasta la revista Forbes está fuera de sí con la Hilton. En 2014 publicó un reportaje con un titular rotundo: ‘Se acabó la rubia tonta: Paris Hilton se reinventa como una empresaria seria y lo peta’. “Estoy orgullosa de mi nueva vida y eso que publica Forbes es un gran elogio, exactamente así es como quiero que se hable de mí”.</p>
</div><div class="module module-image">
    <img src="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/layout/responsimg-empty.png" class="responsive-img"
    data-responsimg320="http://www.magazinefa.com/assets/uploads/2017/08/4-2-640x425.jpg"
    data-responsimg640="http://www.magazinefa.com/assets/uploads/2017/08/4-2.jpg"
  >
  <div class="image-share">
  <a href="http://twitter.com/home?status=Paris+la+nuit: http://www.magazinefa.com/moda/paris-la-nuit/" title="Twitter" target="_blank" class="image-share-item ico small twitter btn-share">Comparte en Twitter</a>
  <a href="http://www.facebook.com/sharer.php?u=http://www.magazinefa.com/moda/paris-la-nuit/&amp;t=Paris la nuit" title="Facebook" target="_blank" class="image-share-item ico small facebook btn-share">Comparte en Facebook</a>
  <div class="image-share-item op-ratings"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-8177 jlk' data-task='like' data-post_id='8177' data-nonce='e2d2151937' rel='nofollow'><img src='http://www.magazinefa.com/assets/plugins/wti-like-post-pro/images/pixel.gif' title='Like' /><span class='lc-8177 lc'>0</span></a></div></div> <div class='status-8177 status align-left'>Be the 1st to vote.</div></div><div class='wti-clear'></div></div></div>
<div class="module-image-info image-info">“Nunca he pinchado dos veces la misma ‘playlist’. Investigo mucho antes de actuar en cada país para saber lo que se escucha. Al final quiero poner lo que la gente quiere oír”. A la izquierda, Paris, con vestido tipo ‘shopping bag’ de MOSCHINO, gafas de THIERRY LASRY y pendientes, gargantilla, anillo y pulsera de perlas, todo de DESTELLOS MEDITERRANEAN JEWELS, brazalete de cristal de ANTON HEUNIS y sus propios zapatos. La plancha Dos en uno STEAMPOD 2.0, es perfecta para crear ondas sin dañar la melena por su tecnología de vapo-activación. Para aportar movimiento al cabello luego se puede aplicar el texturizante mineral Powder in Lotion Tecni.Art Wild Stylers, todo de L’Oréal Professionnel.</div>
</div><div class="module module-text">
  <p>–¿Alguna vez te has sentido culpable por haber nacido en una de las familias más ricas del mundo? –pregunto: “Culpable, no, me siento bendecida. Gracias a eso he tenido mentores, como mi padre y mi abuelo, de los que he podido aprender. Suelo usar mis contactos y mis recursos para ayudar a la gente que lo necesita y eso me hace muy feliz”. En su nueva vida, Paris ha tenido que organizarse. “Mi agenda es muy apretada, no puedo improvisar. Me llegan solicitudes de todas partes”. Como buena precursora visitó Cuba en abril de 2015, varios meses antes de que Obama y Raúl Castro anunciaran la normalización de las relaciones diplomáticas entre Cuba y Estados Unidos. A Paris no le tembló el pulso para hacerse un selfie delante del Hotel Habana Libre, antiguo Habana Hilton, propiedad de su abuelo, que lo inauguró en persona en el año 1958. Después de la Revolución, Fidel instaló allí durante tres meses su cuartel general y en 1960 el gobierno revolucionario lo nacionalizó. A Paris y a su amiga Naomi Campbell se les vio exultantes por La Habana, concretamente en compañía del primogénito de Castro en el Festival del Habano. “Fue una experiencia sorprendente, me invitó mi amiga Naomi. Y sí recuerdo ese hotel que fue de mi abuelo, tuvimos allí una reunión y nos pidieron que fuéramos las embajadoras en La Habana”. (Risas).</p>
</div><div class="module module-text-featured">
  <p>“En La Habana nos pidieron a Naomi (Campbell) y a mí que fuéramos las embajadoras en Cuba. Yo, encantada”</p>
</div><div class="module module-text">
  <p>Paris, que mientras hablamos se va liberando de su personaje, parece pasar por un momento dulce. En cinco años dice que se imagina como una gran empresaria y también como una madre de familia, ahora que al fin ha encontrado a “alguien”. “Alguien” escucha atento desde una esquina de la habitación. Mientras llegan los beautiful babies, Paris es feliz con sus mascotas. A saber: cinco perros (Harajuku Bitch, Diamond Baby, Princess Paris Jr., Prince y Prince Baby Bear), tres gatos, varios cerdos y un hurón. “Atraigo a todo tipo de animales, incluidas las serpientes. Tengo una conexión especial con ellos y lo saben. Tienen una inteligencia paranormal, pueden decirte sin equivocarse quién es quién.” Yo, por mi parte, creo que es hora de poner fin a esta entrevista. Por si acaso.</p>
</div><div class="module module-image">
    <img src="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/layout/responsimg-empty.png" class="responsive-img"
    data-responsimg320="http://www.magazinefa.com/assets/uploads/2017/08/6-1-640x425.jpg"
    data-responsimg640="http://www.magazinefa.com/assets/uploads/2017/08/6-1.jpg"
  >
  <div class="image-share">
  <a href="http://twitter.com/home?status=Paris+la+nuit: http://www.magazinefa.com/moda/paris-la-nuit/" title="Twitter" target="_blank" class="image-share-item ico small twitter btn-share">Comparte en Twitter</a>
  <a href="http://www.facebook.com/sharer.php?u=http://www.magazinefa.com/moda/paris-la-nuit/&amp;t=Paris la nuit" title="Facebook" target="_blank" class="image-share-item ico small facebook btn-share">Comparte en Facebook</a>
  <div class="image-share-item op-ratings"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-8177 jlk' data-task='like' data-post_id='8177' data-nonce='e2d2151937' rel='nofollow'><img src='http://www.magazinefa.com/assets/plugins/wti-like-post-pro/images/pixel.gif' title='Like' /><span class='lc-8177 lc'>0</span></a></div></div> <div class='status-8177 status align-left'>Be the 1st to vote.</div></div><div class='wti-clear'></div></div></div>
<div class="module-image-info image-info">“También soy coleccionista de arte. Suelo invertir en obras de Andy Warhol, Basquiat o Jeff Koons y me encanta vivir entre todas esas obras maestras”. A la derecha, Paris posa con vestido largo y boina, todo de DIOR, brazalete de ANTON HEUNIS y anillo de DESTELLOS MEDITERRANEAN JEWELS . Para crear ondas ligeras en la melena se emplea Hollywood Waves Siren Waves, y con un par de gotas de Mythic Oil Aceite Original se consigue dar brillo y nutrir. Todo de L’Oréal Professionnel.  Descubre más en www.lorealprofessionnel.es</div>
</div><div class="module module-embed embed-video">
  <iframe width="560" height="315" src="https://www.youtube.com/embed/g8oFhjb3eeE" frameborder="0" allowfullscreen></iframe></div>			</div>

			<div id="single-nav" class="wrap nav-roundslide">
			<div class="nav-next-item"><p class="nav-info">Artículo siguiente</p><a href="http://www.magazinefa.com/moda/el-hijo-predilecto/" title="El hijo predilecto" class="nav-item next"><h3>El hijo predilecto</h3></a></div>			</div>
		</div>


		<aside id="single-sidebar" class="single-sidebar-col fullwidth_item slide-one-item">
				
		</aside>

	</div>

	<div class="ads center ads-preheader">
		    <div class="visible-md">
	    <ins id="mega-md-2">
				<script>gg.ads.display({"defaultHeight":90,"sizes":"[[990,90],[972,150],[980,150],[990,150]]","elementId":"mega-md-2","device":"md","type":"mega"});</script>
			</ins>
		</div>
		<div class="visible-sm">
	    <ins id="mega-sm-2">
				<script>gg.ads.display({"defaultHeight":90,"sizes":"[[728,150],[728,180],[728,250]]","elementId":"mega-sm-2","device":"sm","type":"mega"});</script>
			</ins>
		</div>
		<div class="visible-xs">
	    <ins id="mega-xs-2">
				<script>gg.ads.display({"defaultHeight":90,"sizes":"[[320,50],[320,100]]","elementId":"mega-xs-2","device":"xs","type":"mega"});</script>
			</ins>
		</div>
	</div>

	<div class="wrap">
		<div class="single-col">
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="lavanguardia" ></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="lavanguardia" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>		</div>
			</div>

	<div class="wrap">
		<div class="single-col">
			<div id="single-comments">
  <div class="fb-comments" data-width="100%" data-colorscheme="light" data-href="http://www.magazinefa.com/moda/paris-la-nuit/" data-numposts="5"></div>
</div>		</div>
		<aside class="single-sidebar-col second-sidebar">
			<div class="publi aside-item ads">
						<div class="visible-md">
			  <ins id="roba-md-4">
			    <script>gg.ads.display({"defaultHeight":250,"sizes":"[[300,250],[300,300],[300,600]]","elementId":"roba-md-4","device":"md","type":"roba"});</script>
			  </ins>
			</div>
			</div>
		</aside>
	</div>

</div>


<div class="ads ads-prefooter center">
	<div class="visible-md">
	  <ins id="mega-md-3">
	    <script>gg.ads.display({"defaultHeight":90,"sizes":"[[990,90],[972,150],[980,150],[990,150]]","elementId":"mega-md-3","device":"md","type":"mega"});</script>
	  </ins>
	</div>
	<div class="visible-sm">
	  <ins id="mega-sm-3">
	    <script>gg.ads.display({"defaultHeight":90,"sizes":"[[728,150],[728,180],[728,250]]","elementId":"mega-sm-3","device":"sm","type":"mega"});</script>
	  </ins>
	</div>
	<div class="visible-xs">
	  <ins id="mega-xs-3">
	    <script>gg.ads.display({"defaultHeight":90,"sizes":"[[320,50],[320,100]]","elementId":"mega-xs-3","device":"xs","type":"mega"});</script>
	  </ins>
	</div>
</div>



	
  
	<footer id="colophon" class="site-footer" role="contentinfo">
    <div id="footer-image">
      <img src="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/layout/responsimg-empty.png" class="responsive-img"
          data-responsimg320="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/temp/footer-img-small.jpg, http://www.magazinefa.com/assets/themes/magazine-fa/_/img/temp/footer-img-medium.jpg"
          data-responsimg500="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/temp/footer-img-medium.jpg, http://www.magazinefa.com/assets/themes/magazine-fa/_/img/temp/footer-img-big.jpg"
          data-responsimg1024="http://www.magazinefa.com/assets/themes/magazine-fa/_/img/temp/footer-img-big.jpg"
                  >
    </div>
    <div id="footer-content">
      <div class="wrap">
        <ul>
        <li><a href="http://www.magazinefa.com/quienes-somos/" title="Quiénes somos"><span>·</span> Quiénes somos</a></li>
<li><a href="http://www.magazinefa.com/contacto/" title="Contacto"><span>·</span> Contacto</a></li>
<li><a href="http://www.magazinefa.com/aviso-legal/" title="Aviso legal"><span>·</span> Aviso legal</a></li>
<li><a href="http://www.magazinefa.com/politica-de-cookies/" title="Política de cookies"><span>·</span> Política de cookies</a></li>
        </ul>
        <div id="footer-logo"><a href="http://www.magazinefa.com/" rel="home">www.magazinefa.com</a></div>
      </div>
    </div>
  	</footer><!-- #colophon -->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Aceptar</a> <a href="http://www.magazinefa.com/politica-de-cookies/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Más información</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#fff","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.magazinefa.com/assets/themes/magazine-fa/_/js/main.min.js'></script>

</body>
</html>
